miércoles, 12 de junio de 2013

JQuery 2.0 comparibilidad con IE

Todos los dias se aprende algo nuevo y acabo de aprender que JQuery 2.0 no es compatible con IE inferior a 8