domingo, 12 de mayo de 2013

symfony requisitos minimos

Aunque sea una cosa basica, es bueno tener en consideracion que la version minima de php que necesita symfony es la PHP 5.3.3